ID CVE-2024-29278
Summary funboot v1.1 is vulnerable to Cross Site Scripting (XSS) via the title field in "create a message ."
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 30-03-2024 - 01:15
Published 30-03-2024 - 01:15
Last modified 30-03-2024 - 01:15
Back to Top