ID CVE-2014-6536
Summary Unspecified vulnerability in the Agile PLM component in Oracle Supply Chain Products Suite 9.3.3 allows remote authenticated users to affect integrity via unknown vectors related to Security.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:supply_chain_products_suite:9.3.3:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:supply_chain_products_suite:9.3.3:*:*:*:*:*:*:*
CVSS
Base: 3.5 (as of 10-11-2015 - 16:29)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK MEDIUM SINGLE
Impact
ConfidentialityIntegrityAvailability
NONE PARTIAL NONE
cvss-vector via4 AV:N/AC:M/Au:S/C:N/I:P/A:N
refmap via4
bid 70521
confirm http://www.oracle.com/technetwork/topics/security/cpuoct2014-1972960.html
sectrack 1031043
secunia 61724
Last major update 10-11-2015 - 16:29
Published 15-10-2014 - 22:55
Back to Top