ID CVE-2014-6516
Summary Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 8.98 allows local users to affect confidentiality, integrity, and availability via vectors related to Installation SEC.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:jd_edwards_products:8.98:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:jd_edwards_products:8.98:*:*:*:*:*:*:*
CVSS
Base: 4.3 (as of 06-11-2015 - 15:17)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
LOCAL LOW SINGLE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
cvss-vector via4 AV:L/AC:L/Au:S/C:P/I:P/A:P
refmap via4
bid 70571
confirm http://www.oracle.com/technetwork/topics/security/cpuoct2014-1972960.html
sectrack 1031047
secunia 61698
Last major update 06-11-2015 - 15:17
Published 15-10-2014 - 22:55
Back to Top