ID CVE-2014-6465
Summary Unspecified vulnerability in the Oracle Communications Session Border Controller component in Oracle Communications Applications SCX640m5 allows remote authenticated users to affect availability via unknown vectors related to Lawful Intercept.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:communications_applications:scx640m5:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:communications_applications:scx640m5:*:*:*:*:*:*:*
CVSS
Base: 6.3 (as of 06-11-2015 - 15:10)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK MEDIUM SINGLE
Impact
ConfidentialityIntegrityAvailability
NONE NONE COMPLETE
cvss-vector via4 AV:N/AC:M/Au:S/C:N/I:N/A:C
refmap via4
bid 70573
confirm http://www.oracle.com/technetwork/topics/security/cpuoct2014-1972960.html
Last major update 06-11-2015 - 15:10
Published 15-10-2014 - 15:55
Back to Top