ID CVE-2014-4283
Summary Unspecified vulnerability in Oracle Sun Solaris 11 allows remote attackers to affect confidentiality via unknown vectors related to Automated Install Engine, a different vulnerability than CVE-2014-4277.
References
Vulnerable Configurations
  • cpe:2.3:o:sun:sunos:5.11:*:*:*:*:*:*:*
    cpe:2.3:o:sun:sunos:5.11:*:*:*:*:*:*:*
CVSS
Base: 4.3 (as of 06-11-2015 - 15:49)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK MEDIUM NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
cvss-vector via4 AV:N/AC:M/Au:N/C:P/I:N/A:N
refmap via4
bid 70563
confirm http://www.oracle.com/technetwork/topics/security/cpuoct2014-1972960.html
sectrack 1031032
secunia 61593
Last major update 06-11-2015 - 15:49
Published 15-10-2014 - 15:55
Back to Top