ID CVE-2014-4280
Summary Unspecified vulnerability in Oracle Sun Solaris 11 allows local users to affect confidentiality, integrity, and availability via vectors related to IPS transfer module, a different vulnerability than CVE-2014-4284.
References
Vulnerable Configurations
  • cpe:2.3:o:sun:sunos:5.11:*:*:*:*:*:*:*
    cpe:2.3:o:sun:sunos:5.11:*:*:*:*:*:*:*
CVSS
Base: 4.6 (as of 06-11-2015 - 15:49)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
LOCAL LOW NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
cvss-vector via4 AV:L/AC:L/Au:N/C:P/I:P/A:P
refmap via4
bid 70543
confirm http://www.oracle.com/technetwork/topics/security/cpuoct2014-1972960.html
sectrack 1031032
secunia 61593
Last major update 06-11-2015 - 15:49
Published 15-10-2014 - 15:55
Back to Top