ID CVE-2014-4246
Summary Unspecified vulnerability in the Hyperion Analytic Provider Services component in Oracle Hyperion 11.1.2.2 and 11.1.2.3 allows remote authenticated users to affect confidentiality via vectors related to SVP.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:hyperion:11.1.2.2:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:hyperion:11.1.2.2:*:*:*:*:*:*:*
  • cpe:2.3:a:oracle:hyperion:11.1.2.3:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:hyperion:11.1.2.3:*:*:*:*:*:*:*
CVSS
Base: 3.5 (as of 09-10-2018 - 19:48)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK MEDIUM SINGLE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
cvss-vector via4 AV:N/AC:M/Au:S/C:P/I:N/A:N
refmap via4
bid 68586
bugtraq 20141205 NEW: VMSA-2014-0012 - VMware vSphere product updates address security vulnerabilities
confirm
fulldisc 20141205 NEW: VMSA-2014-0012 - VMware vSphere product updates address security vulnerabilities
sectrack 1030579
secunia 59303
xf oracle-cpujul2014-cve20144246(94567)
Last major update 09-10-2018 - 19:48
Published 17-07-2014 - 11:17
Back to Top