ID CVE-2014-4210
Summary Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0 and 10.3.6.0 allows remote attackers to affect confidentiality via vectors related to WLS - Web Services.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:fusion_middleware:10.0.2:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:fusion_middleware:10.0.2:*:*:*:*:*:*:*
  • cpe:2.3:a:oracle:fusion_middleware:10.3.6:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:fusion_middleware:10.3.6:*:*:*:*:*:*:*
CVSS
Base: 5.0 (as of 09-10-2018 - 19:47)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK LOW NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
cvss-vector via4 AV:N/AC:L/Au:N/C:P/I:N/A:N
refmap via4
bid 68629
bugtraq 20141205 NEW: VMSA-2014-0012 - VMware vSphere product updates address security vulnerabilities
confirm
fulldisc 20141205 NEW: VMSA-2014-0012 - VMware vSphere product updates address security vulnerabilities
xf oracle-cpujul2014-cve20144210(94554)
Last major update 09-10-2018 - 19:47
Published 17-07-2014 - 05:10
Back to Top