Max CVSS 0 Min CVSS 0 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2018-1871 None
IBM Financial Transaction Manager for Digital Payments for Multi-Platform 3.0.0, 3.0.2, and 3.0.5 is vulnerable to cross-site scripting. This vulnerability allows users to embed arbitrary JavaScript code in the Web UI thus altering the intended funct
06-12-2018 - 09:29 06-12-2018 - 09:29
Back to Top Mark selected
Back to Top