ID CVE-2018-5549
Summary On BIG-IP APM 11.6.0-11.6.3.1, 12.1.0-12.1.3.3, 13.0.0, and 13.1.0-13.1.0.3, APMD may core when processing SAML Assertion or response containing certain elements.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 13-09-2018 - 10:29
Published 13-09-2018 - 10:29
Last modified 18-09-2018 - 06:29
Back to Top