ID CVE-2018-17045
Summary An issue was discovered in CMS MaeloStore V.1.5.0. There is a CSRF vulnerability that can change the administrator password via admin/modul/users/aksi_users.php?act=update.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 14-09-2018 - 03:29
Published 14-09-2018 - 03:29
Last modified 14-09-2018 - 03:29
Back to Top