IDCVSSSummaryLast (major) updatePublished
CVE-2020-8567 4.0
Kubernetes Secrets Store CSI Driver Vault Plugin prior to v0.0.6, Azure Plugin prior to v0.0.10, and GCP Plugin prior to v0.2.0 allow an attacker who can create specially-crafted SecretProviderClass objects to write to arbitrary file paths on the hos
27-08-2021 - 16:07 21-01-2021 - 17:15
Back to Top Mark selected
Back to Top