IDCVSSSummaryLast (major) updatePublished
CVE-2020-7755 5.0
All versions of package dat.gui are vulnerable to Regular Expression Denial of Service (ReDoS) via specifically crafted rgb and rgba values.
02-11-2020 - 16:08 27-10-2020 - 18:15
Back to Top Mark selected
Back to Top