IDCVSSSummaryLast (major) updatePublished
CVE-2008-4669 4.3
Cross-site scripting (XSS) vulnerability in search.php in Dan Fletcher Recipe Script allows remote attackers to inject arbitrary web script or HTML via the keyword parameter. NOTE: the provenance of this information is unknown; the details are obtai
08-08-2017 - 01:32 22-10-2008 - 10:30
Back to Top Mark selected
Back to Top