IDCVSSSummaryLast (major) updatePublished
CVE-2007-4611 7.5
SQL injection vulnerability in viewevent.php in Moonware (aka Dale Mooney Gallery) allows remote attackers to execute arbitrary SQL commands via the id parameter.
15-10-2018 - 21:36 31-08-2007 - 00:17
Back to Top Mark selected
Back to Top