IDCVSSSummaryLast (major) updatePublished
CVE-2013-2305 6.8
Cross-site request forgery (CSRF) vulnerability in Cybozu Office before 8.1.6 and 9.x before 9.3.0, Cybozu Dezie before 8.0.7, and Cybozu Mailwise before 5.0.4 allows remote attackers to hijack the authentication of arbitrary users for requests that
25-04-2013 - 10:55 25-04-2013 - 10:55
CVE-2006-4490 4.0
Multiple directory traversal vulnerabilities in Cybozu Office before 6.6 Build 1.3 and Share 360 before 2.5 Build 0.3 allow remote authenticated users to read arbitrary files via a .. (dot dot) sequence via the id parameter in (1) scripts/cbag/ag.exe
20-07-2017 - 01:33 31-08-2006 - 22:04
CVE-2013-3656 5.8
Cybozu Office 9.1.0 and earlier does not properly manage sessions, which allows remote attackers to bypass authentication by leveraging knowledge of a login URL.
29-11-2017 - 02:29 20-07-2013 - 03:38
CVE-2013-3269 6.8
Cross-site request forgery (CSRF) vulnerability in Cybozu Office before 8.1.6 and 9.x before 9.3.0 allows remote attackers to hijack the authentication of arbitrary users for requests that change mobile passwords, a different vulnerability than CVE-2
29-08-2017 - 01:33 25-04-2013 - 10:55
Back to Top Mark selected
Back to Top