IDCVSSSummaryLast (major) updatePublished
CVE-2008-0448 7.5
PHP remote file inclusion vulnerability in utils/class_HTTPRetriever.php in phpSearch allows remote attackers to execute arbitrary PHP code via a URL in the libcurlemuinc parameter.
08-08-2017 - 01:29 25-01-2008 - 00:00
Back to Top Mark selected
Back to Top