IDCVSSSummaryLast (major) updatePublished
CVE-2010-5287 7.5
SQL injection vulnerability in default.php in Cornerstone Technologies webConductor allows remote attackers to execute arbitrary SQL commands via the id parameter.
29-08-2017 - 01:29 31-01-2013 - 05:43
Back to Top Mark selected
Back to Top