IDCVSSSummaryLast (major) updatePublished
CVE-2011-5220 4.3
Cross-site scripting (XSS) vulnerability in templates/default/Admin/Login.html in PHP-SCMS 1.6.8 and earlier allows remote attackers to inject arbitrary web script or HTML via the lang parameter to index.php.
29-08-2017 - 01:30 25-10-2012 - 17:55
Back to Top Mark selected
Back to Top