IDCVSSSummaryLast (major) updatePublished
CVE-2020-28440 7.5
All versions of package corenlp-js-interface are vulnerable to Command Injection via the main function.
21-07-2021 - 11:39 11-12-2020 - 17:15
Back to Top Mark selected
Back to Top