IDCVSSSummaryLast (major) updatePublished
CVE-2013-0130 5.1
Multiple buffer overflows in Core FTP before 2.2 build 1769 allow remote FTP servers to execute arbitrary code or cause a denial of service (application crash) via a long directory name in a (1) DELE, (2) LIST, or (3) VIEW command.
29-03-2013 - 17:42 29-03-2013 - 17:42
Back to Top Mark selected
Back to Top