IDCVSSSummaryLast (major) updatePublished
CVE-2010-4815 7.5
Coppermine gallery before 1.4.26 has an input validation vulnerability that allows for code execution.
07-02-2020 - 16:44 05-02-2020 - 19:15
Back to Top Mark selected
Back to Top