IDCVSSSummaryLast (major) updatePublished
CVE-2015-20019 3.5
The Content text slider on post WordPress plugin before 6.9 does not sanitise and escape the Title and Message/Content settings, which could lead to Cross-Site Scripting issues
02-11-2021 - 20:31 01-11-2021 - 09:15
Back to Top Mark selected
Back to Top