IDCVSSSummaryLast (major) updatePublished
CVE-2008-0502 7.5
PHP remote file inclusion vulnerability in templates/Official/part_userprofile.php in Connectix Boards 0.8.2 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the template_path parameter.
29-09-2017 - 01:30 31-01-2008 - 20:00
Back to Top Mark selected
Back to Top