IDCVSSSummaryLast (major) updatePublished
CVE-2021-36911 3.5
Stored Cross-Site Scripting (XSS) vulnerability discovered in WordPress Comment Engine Pro plugin (versions <= 1.0), could be exploited by users with Editor or higher role.
14-12-2021 - 00:50 10-12-2021 - 17:15
Back to Top Mark selected
Back to Top