IDCVSSSummaryLast (major) updatePublished
CVE-2005-2191 4.3
Multiple cross-site scripting (XSS) vulnerabilities in Comersus shopping cart allow remote attackers to inject arbitrary web script or HTML via the (1) name parameter to comersus_backoffice_listAssignedPricesToCustomer.asp or (2) message parameter to
18-10-2016 - 03:25 11-07-2005 - 04:00
CVE-2005-2190 7.5
Multiple SQL injection vulnerabilities in Comersus shopping cart allow remote attackers to execute arbitrary SQL commands via the (1) email parameter to comersus_optAffiliateRegistrationExec.asp or (2) idProduct parameter to comersus_optReviewReadExe
18-10-2016 - 03:25 11-07-2005 - 04:00
Back to Top Mark selected
Back to Top