IDCVSSSummaryLast (major) updatePublished
CVE-2021-20779 6.8
Cross-site request forgery (CSRF) vulnerability in WordPress Email Template Designer - WP HTML Mail versions prior to 3.0.8 allows remote attackers to hijack the authentication of administrators via unspecified vectors.
10-07-2021 - 02:34 07-07-2021 - 08:15
Back to Top Mark selected
Back to Top