IDCVSSSummaryLast (major) updatePublished
CVE-2007-3054 4.3
Cross-site scripting (XSS) vulnerability in search.php in Codelib Linker 2.0.4 and earlier allows remote attackers to inject arbitrary web script or HTML via the kword parameter. NOTE: the provenance of this information is unknown; the details are o
29-07-2017 - 01:31 06-06-2007 - 01:30
CVE-2007-3055 4.3
Cross-site scripting (XSS) vulnerability in index.php in Codelib Linker 2.0.4 and earlier allows remote attackers to inject arbitrary web script or HTML via the cat parameter.
16-10-2018 - 16:47 06-06-2007 - 01:30
Back to Top Mark selected
Back to Top