IDCVSSSummaryLast (major) updatePublished
CVE-2020-7596 6.5
Codecov npm module before 3.6.2 allows remote attackers to execute arbitrary commands via the "gcov-args" argument.
21-07-2021 - 11:39 25-01-2020 - 19:15
Back to Top Mark selected
Back to Top