IDCVSSSummaryLast (major) updatePublished
CVE-2004-0529 7.2
The modified suexec program in cPanel, when configured for mod_php and compiled for Apache 1.3.31 and earlier without mod_phpsuexec, allows local users to execute untrusted shared scripts and gain privileges, as demonstrated using untainted scripts s
11-07-2017 - 01:30 06-08-2004 - 04:00
Back to Top Mark selected
Back to Top