IDCVSSSummaryLast (major) updatePublished
CVE-2021-36914 4.3
Cross-Site Request Forgery (CSRF) vulnerability leading to Reflected Cross-Site Scripting (XSS) in CalderaWP License Manager (WordPress plugin) <= 1.2.11.
19-04-2022 - 18:12 12-04-2022 - 17:15
Back to Top Mark selected
Back to Top