IDCVSSSummaryLast (major) updatePublished
CVE-2006-3211 4.3
Cross-site scripting (XSS) vulnerability in sign.php in cjGuestbook 1.3 and earlier allows remote attackers to inject Javascript code via a javascript URI in an img bbcode tag in the comments parameter.
18-10-2018 - 16:46 24-06-2006 - 01:06
CVE-2006-3212 4.3
Cross-site scripting (XSS) vulnerability in sign.php in cjGuestbook 1.3 and earlier allows remote attackers to inject web script or HTML via the (1) name, (2) email, (3) add, and (4) wName parameters. NOTE: the provenance of this information is unkn
20-07-2017 - 01:32 24-06-2006 - 01:06
Back to Top Mark selected
Back to Top