IDCVSSSummaryLast (major) updatePublished
CVE-2007-6477 4.3
Cross-site scripting (XSS) vulnerability in the on-line help feature in Citrix Web Interface 2.0 and earlier, and NFuse, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
08-08-2017 - 01:29 20-12-2007 - 20:46
Back to Top Mark selected
Back to Top