IDCVSSSummaryLast (major) updatePublished
CVE-2012-4603 9.3
Citrix XenApp Online Plug-in for Windows 12.1 and earlier, and Citrix Receiver for Windows 3.2 and earlier could allow remote attackers to execute arbitrary code by convincing a target to open a specially crafted file from an SMB or WebDAV fileserver
22-01-2020 - 19:49 10-01-2020 - 21:15
Back to Top Mark selected
Back to Top