IDCVSSSummaryLast (major) updatePublished
CVE-2002-0504 7.5
Cross-site scripting vulnerability in Citrix NFuse 1.6 and earlier does not quote results from the getLastError method, which allows remote attackers to execute script in other clients via the NFuse_Application parameter to (1) launch.jsp or (2) laun
05-09-2008 - 20:28 12-08-2002 - 04:00
Back to Top Mark selected
Back to Top