IDCVSSSummaryLast (major) updatePublished
CVE-2016-4945 4.3
Cross-site scripting (XSS) vulnerability in vpn/js/gateway_login_form_view.js in Citrix NetScaler Gateway 11.0 before Build 66.11 allows remote attackers to inject arbitrary web script or HTML via the NSC_TMAC cookie.
09-10-2018 - 20:00 01-06-2016 - 22:59
Back to Top Mark selected
Back to Top