IDCVSSSummaryLast (major) updatePublished
CVE-2016-6273 5.0
The lmadmin component in Flexera FlexNet Publisher (aka Flex License Manager) before 2015 SP5 and 2016 before R1 SP1, as used by Citrix License Server for Windows before 11.14.0.1 and Citrix License Server VPX before 11.14.0.1, allows remote attacker
29-07-2017 - 01:34 07-10-2016 - 14:59
Back to Top Mark selected
Back to Top