IDCVSSSummaryLast (major) updatePublished
CVE-2007-4013 9.3
Multiple unspecified vulnerabilities in (1) Net6Helper.DLL (aka Net6Launcher Class) 4.5.2 and earlier, (2) npCtxCAO.dll (aka Citrix Endpoint Analysis Client) in a Firefox plugin directory, and (3) a second npCtxCAO.dll (aka CCAOControl Object) before
08-03-2011 - 02:57 26-07-2007 - 01:30
Back to Top Mark selected
Back to Top