IDCVSSSummaryLast (major) updatePublished
CVE-2011-1756 5.0
modules/xmpp/serv_xmpp.c in Citadel 7.86 and earlier does not properly detect recursion during entity expansion, which allows remote attackers to cause a denial of service (memory and CPU consumption) via a crafted XML document containing a large num
26-10-2011 - 04:00 21-06-2011 - 02:52
Back to Top Mark selected
Back to Top