IDCVSSSummaryLast (major) updatePublished
CVE-2006-4159 7.5
Multiple PHP remote file inclusion vulnerabilities in Chaussette 080706 and earlier allow remote attackers to execute arbitrary PHP code via a URL in the _BASE parameter to scripts in Classes/ including (1) Evenement.php, (2) Event.php, (3) Event_for
19-10-2017 - 01:29 16-08-2006 - 22:04
Back to Top Mark selected
Back to Top