IDCVSSSummaryLast (major) updatePublished
CVE-2021-3857 3.5
chaskiq is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
24-01-2022 - 15:36 17-01-2022 - 12:15
CVE-2021-3853 4.3
chaskiq is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
24-01-2022 - 20:22 17-01-2022 - 12:15
Back to Top Mark selected
Back to Top