IDCVSSSummaryLast (major) updatePublished
CVE-2006-6249 6.8
Cross-site scripting (XSS) vulnerability in Chama Cargo 4.36 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
29-07-2017 - 01:29 04-12-2006 - 11:28
Back to Top Mark selected
Back to Top