IDCVSSSummaryLast (major) updatePublished
CVE-2006-5384 7.5
PHP remote file inclusion vulnerability in modification/SendAlertEmail.php in CDS Software Consortium CDS Agenda 4.2.9 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the AGE parameter.
19-10-2017 - 01:29 18-10-2006 - 19:07
Back to Top Mark selected
Back to Top