IDCVSSSummaryLast (major) updatePublished
CVE-2002-0439 7.5
Cross-site scripting vulnerability in CaupoShop 1.30a and earlier, and possibly CaupoShopPro, allows remote attackers to execute arbitrary Javascript and steal credit card numbers or delete items by injecting the script into new customer information
05-09-2008 - 20:28 26-07-2002 - 04:00
Back to Top Mark selected
Back to Top