IDCVSSSummaryLast (major) updatePublished
CVE-2008-2844 7.5
SQL injection vulnerability in index.php in Carscripts Classifieds allows remote attackers to execute arbitrary SQL commands via the cat parameter.
29-09-2017 - 01:31 25-06-2008 - 12:36
Back to Top Mark selected
Back to Top