IDCVSSSummaryLast (major) updatePublished
CVE-2006-3966 7.5
PHP remote file inclusion vulnerability in /lib/tree/layersmenu.inc.php in the PHP Layers Menu 2.3.5 package for MyNewsGroups :) 0.6b and earlier allows remote attackers to execute arbitrary PHP code via a URL in the myng_root parameter.
17-10-2018 - 21:32 01-08-2006 - 22:04
Back to Top Mark selected
Back to Top