IDCVSSSummaryLast (major) updatePublished
CVE-2014-125001 8.3
A vulnerability classified as critical has been found in Cardo Systems Scala Rider Q3. Affected is the file /cardo/api of the Cardo-Updater. Unauthenticated remote code execution with root permissions is possible. Firewalling or disabling the service
08-06-2022 - 14:19 24-05-2022 - 16:15
Back to Top Mark selected
Back to Top