IDCVSSSummaryLast (major) updatePublished
CVE-2018-12111 4.3
Cross-site scripting (XSS) vulnerability in the Canon PrintMe EFI webinterface allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to the /wt3/mydocs.php URI.
30-07-2018 - 17:52 11-06-2018 - 13:29
Back to Top Mark selected
Back to Top