IDCVSSSummaryLast (major) updatePublished
CVE-2006-7143 5.8
Cross-site scripting (XSS) vulnerability in Call Center Software 0.93 and earlier allows remote attackers to inject arbitrary web script or HTML via the problem description field.
16-10-2018 - 16:29 07-03-2007 - 20:19
CVE-2006-7144 7.5
SQL injection vulnerability in Call Center Software 0.93 and earlier allows remote attackers to execute arbitrary SQL commands and bypass authentication via the user name in the login page.
16-10-2018 - 16:29 07-03-2007 - 20:19
CVE-2006-7145 5.5
edit_user.php in Call Center Software 0.93 and earlier allows remote attackers to obtain sensitive information such as account passwords via a modified user_id parameter.
16-10-2018 - 16:29 07-03-2007 - 20:19
Back to Top Mark selected
Back to Top