IDCVSSSummaryLast (major) updatePublished
CVE-2009-0574 7.5
SQL injection vulnerability in index.php in Easy CafeEngine allows remote attackers to execute arbitrary SQL commands via the catid parameter, a different vector than CVE-2008-4604.
29-09-2017 - 01:33 13-02-2009 - 17:30
Back to Top Mark selected
Back to Top